RB MikroTik esta Muerto?…Revive con NetInstall v6

PorRodrigo Anrrango

RB MikroTik esta Muerto?…Revive con NetInstall v6

recuperar mikrotikSabes cómo ingresar a tu Mikrotik si olvidaste usuario y/o contraseña? He creado un video de entrenamiento donde vas aprender como ingresar nuevamente a tu Mikrotik.

Debes verlo ahora! En este año me voy a enfocar en optimizar tu aprendizaje, quiero que tengas la mejor información, por eso he creado un vídeo donde en tan solo 17 minutos aprenderás de forma sencilla como recuperar Mikrotik con NetInstall v6 si olvidaste tus accesos.

ConfigurarMikrotikWireless

Mira el vídeo ahora mismo!

No olvides dejar tus comentarios…

Rodrigo Anrrango 
Experto en MikroTik Wireless v6 & Ubiquiti AirMax
https://configurarmikrotikwireless.com/

Share Button

Acerca del autor

Rodrigo Anrrango administrator

55 comments so far

AlfonsoPublicado en1:57 am - Jul 21, 2014

Interesante información.
Muchas gracias por tu tutorial.
Un saludo.
Alfonso

Javier Pomare LeonPublicado en8:29 am - Jul 21, 2014

Señor Rodrigo muchas gracias por sus tutoriales hasta ahora la persona mas capacitada en Mikrotik es usted no es egoísta y le gusta compartir su sabiduría su tiempo gracias por las miles de vídeos que ha hecho en pro de ayudara los demas que mi Dios lo bendiga muchas gracias de nuevo.

abrahamPublicado en10:39 pm - Jul 21, 2014

muy bueno Rodrigo sigue adelante con estos tutoriales nos ayudan bastante a todos gracias.

un saludo desde Bolivia Santa cruz

Carlos GPublicado en7:16 am - Jul 22, 2014

Muchas gracias por el aporte siempre son especiales

fernandoPublicado en7:28 pm - Jul 22, 2014

un buen video grasias rodrigo

fernandoPublicado en1:47 pm - Jul 23, 2014

grasias rodrigo por la ayuda

IgnacioPublicado en5:04 am - Jul 26, 2014

Estupendo Rodrigo,

Me permito de comentarte, que en muchos Mikrotiks de diferentes modelos, encontré problemas con una serie de condensadores electrolíticos de 560µ/6.3v, los cambie por 680µ/10v, y me dio un excelente resultado, estos condensadores se hinchan, pierden sus funciones y sucede que explotan, recomiendo cambiarlos.

Amigablemente,

Ignacio desde Bélgica

ClaudioPublicado en2:43 pm - Ago 1, 2014

Gracias Rodrigo, con un RB 750 se podra hacer, ya que no trae el rs 232, Saludos

IvanPublicado en11:43 pm - Sep 26, 2014

Hola, como revivo un rb951 gracias. Nota: Con los pasos del video no pude recuperarlo, detalles se reinicia aprox. cada minuto, de antemano gracias.

AntonioPublicado en10:32 am - Dic 6, 2014

Buen día Rodrigo muchas gracias por responder, imagino que usted debe ser una persona extremadamente dedicada, con un gusto extremo por lo que hace y déjeme decirle que lo hace bien, su canal en YouTube y su blog me han ayudado mucho a comprender el sistema de Mikrotik, soy una persona completamente nueva en esto de las wisp y en este site encuentro lo que necesito para aprender, gracias por su tiempo, esfuerzo y dedicación en responder cada comentario.

Problema SOLUCIONADO con el netinstall pero ahora surge otro Problema.

Ahora el equipo que uso (routerboard 951g) no me reconoce el usb (PPP PORT UNKNOWN), ojalá solo sea mi falta de experiencia pero no logro hacer que reconozca el módem por usb, aunque el Usb Device lo reconoce.

MarioPublicado en11:00 am - Feb 10, 2015

Muy interesante el aporte que nos das, muchas gracias…

Eliezer VillegasPublicado en11:11 pm - Feb 10, 2015

Muy buen video cada dia aprendo un poco mas de la,materia gracias amigo Rodrigo por tus detalles, un abrazó

Jose LuisPublicado en7:01 am - Feb 20, 2015

Buena info y buena explicación… Gracias!

Jose LuisPublicado en3:15 am - Feb 23, 2015

Buenas…Lo he intentado y consigo conexión con el equipo pero nada más arrancar me muestra este mensaje:

RouterBOOT booter 3.02
RouterBoard 1100AHx2
Authorization: failure

Que debo hacer en este caso?…Un saludo!

JuanPublicado en5:03 pm - Jun 4, 2015

Amigo Rodrigo Anrrango he comprado un rb750gl y lo estoy utilizando como balanceador de carga el problema empieza cuando le hago un reset configuration desde dentro del winbox para colocar una configuración de balanceo con fail over y ya no me deja entrar por mac y desde entonces le hago un netistall de la manera correcta según la guía de nukeko y todo salió bien lo recupere el rb750gl y paso de la versión con la que vino 5.25 a 5.26 y volví a configurar el load balanced con fail over y pasados 3 o 4 días aparece colgado con las luces estáticas y no podía nuevamente entrar al rb lo lleve a la tienda donde lo compre para pasarlo por garantía y el vendedor me dice que debe ser un error mío una mala configuración y que mejor se lo pasa a un técnico para que lo revise por que enviarlo a lima es costoso y si el equipo no tiene nada me van a cobrar por ese envió así que accedí que lo llevara al técnico y ya me dieron la respuesta y me dicen que es por una mala configuración mejor dicho el balanceo de carga con failover es el que traba al equipo amigo anrrango alguna vez una configuración o una mala configuración de un rb sea el modelo que sea a echo que dicho rb se quede trabado y no se pueda entrar al winbox porque al querer ingresar al winbox no aparece la mac esta en blanco donde aparece la mac y ip además el rb calienta y me dice el técnico que es porque le he hecho un net install y no lo he dejado que se apaguen y se prendan las luces solas porque no he esperado 5 minutos para hacer el reinicio que lo he hecho muy rápido el reinicio después de hacer la instalación del software.
Amigo Rodrigo por favor respóndeme es verdad lo que dice ese técnico o me está mintiendo

fredyPublicado en3:46 pm - Sep 11, 2015

eres un maestro, ojalá hubiese más gente tan chevere como tú que comparta sus conocimientos. gracias

    Rodrigo AnrrangoPublicado en5:36 pm - Sep 11, 2015

    Hola Freddy,

    Con mucho gusto comparto mi experiencia y mis conocimientos en esta área con mis suscriptores.
    Sigue aprovechando al máximo este material y pon en practica lo aprendido.

    Éxitos!!!

    Rodrigo Anrrango

JHON IVCHERPublicado en7:57 am - May 14, 2016

SR RODRIGO UN MILLON DE GRACIAS PERSONAS COMO UD. DEBERIAN HABER MAS QUE NOS AYUDEN DE ESTA MANERA TAN DESINTERESADA QUE DIOS LE BENDIGA MUCHO .

Harvins escorciaPublicado en12:10 am - Jun 9, 2016

Excelentes tutorial muchas gracias

Francisco CruzPublicado en4:57 pm - Ago 10, 2016

Excelente tutorial necesitaba uno y llego a tiempo, mil gracias.

juanPublicado en12:01 pm - Sep 22, 2016

Buenas tardes,

Tengo un rb333 y he podido hacerlo.

tengo todo lo necesario para hacerlo
y nada el ethernet 1 solo linkea y
nada mas el putty solo se quea
tildando y nada. necesito ayuda.

dinoPublicado en4:44 pm - Jul 21, 2017

Buenas tardes pero para el sxt ac como debo hacer

    Rodrigo AnrrangoPublicado en11:39 am - Jul 31, 2017

    Hola Dino,

    Actualmente no cuento con un tutorial especifico
    para sxt pero te puedes guiar por este, de lo
    contrario debes botar y cambiar tu equipo.

    Exitos!

    Rodrigo Anrrango

yonatan familiaPublicado en9:01 pm - Oct 3, 2017

Hola amigo como estas?

Tengo un mikrotik 3011 estaba funcionando bien los
desconecte y cuando lo volví a conectar solo dice
mikrotik después dice starting kernel y hay vuelve
a reiniciarse pasa el día entero en eso no quiere
entrar al sistema.

DIRCABIPublicado en5:27 pm - Ene 23, 2018

Hola tengo un mikrotik RB2011 se me quemo, la pregunta es si se puede recuperar la configuracion

    adminPublicado en11:37 am - Ene 24, 2018

    Hola si tu RB se quemo no existe forma de recuperar tus datos, por ese debes hacer al menos cada semana un Backup y guardarlo en tu PC o lugar seguro.

    Suerte…

    Rodrigo Anrrango

jorgePublicado en4:36 pm - Feb 8, 2018

Hola amigo! te comento mi problema . estaba instalando el firmware de un omnitik no cargo bien y dejo de responder se reinicia cada rato y no tengo acceso a las LAN para entrar , quiero resetear de fabrica y no me resetea … cada dos segundo hace el ruido PIP. PIP . estaba funcionando bien y paso eso cuando le estaba actualizando por un firmwarer nuevo

jorgePublicado en9:48 am - Feb 15, 2018

BUEN DIA entendi perfecto pero como hago con OMNITIK que no trae el puerto serial , solo trae USB. Y CON LAN NO ME CONECTO

diegoPublicado en10:57 pm - May 28, 2018

Buenas noches amigo tengo un problemas con un groover metal. Todo comenzó por descarga de un rayo o relámpago.

El equipo lo tenia trabajando como ap . Luego de ese día de la tormenta, cuando intento ingresar por wibox no
aparece ni la dirección mac ni el ip. Tengo que resetearlo y es de esa manera que aparece, lo configuro y cuando
lo desconecto de la alimentación ya no puedo ingresar por winbox x que no aparece la mac ni el ip intente
resetearlo con netinstall lo hice trabaja pero a lo que lo desconecto de la corriente sigue en el mismo plan.

R@ulitoPublicado en11:42 am - Jun 28, 2018

buen aporte gracias amigo

Luis gomezPublicado en11:09 am - Jul 9, 2018

Muchas bendiciones Rodrigo por estos excelentes tutoriales es un tesoro de conocimientos

marco chavezPublicado en4:17 pm - Ago 3, 2018

como etas rodrigo tengo un router 1100 ah que tenia un firware me parece 5.23 y lo subi a 5.26 hasta ahi no tuve niungun problema pero luego lo quise subir a 6.42.6 y ahi se me quedo loco el router se resetea y no puedo ingresar al equipo me podrias ayudar como recuperar el equipo?
De antemano muchas gracias

AlejandroPublicado en11:29 am - Sep 13, 2018

Muy buenas tardes,

Espero se encuentren bien.

Tengo un equipo Mikrotik RB951G 2HnD, el equipo al parecer fue capturado por un atacante,
estoy tratando de reinstalar el Firmware, pero no he logrado que Netinstall lo vea, estoy
trabajando sobre Windows 10.

Ya deshabilité todas las interfaces, configure direccionamiento IP 192.168.88.10 a mi PC,
configure net booting con 192.168.88.10 pero no logro que el netinstall lo vea. El equipo
no resetea de fabrica teniendo oprimido el botón de reste. Me podrían ayudar con aportes
para esta solución, veo que alguien dice que lo logro con este modelo pero no indica cual
es el proceso.

Le agradecería enormemente la ayuda.

EurixPublicado en12:37 pm - Sep 17, 2018

Hola, tengo un RB2011UAS-RM y se queda en starting services al encender, existe alguna forma de arrancarlo sin perder la configuracion de las reglas que ya tenia?

TeresaRiveroPublicado en3:12 am - Sep 26, 2018

Buenos días, felicidades por la información compartida.

Yo tengo el problema con un mikrotik hex poe que borre el puerto usb y no hay manera a restauralo.

He actualizado el firmware pero nada.

Sabes alguna manera para volver añadir el puerto usb al router?

Un saludo y gracias

raulPublicado en10:39 am - Oct 7, 2018

Hola Rodrigo, me gustaría preguntarte un problema.

Tengo un rb711 mikrotik. y no consigo que mi pc lo detecte a través de un power injertor.
Tengo en wimbox y no lo detecta e metido muchas ip y sigue igual.

¿Podrías ayudarme?

Andres AlacaPublicado en9:40 pm - Feb 18, 2019

Buenas noches Rodrigo muy buena informacion, queria consultarte si para recuperar password o volver de fabrica una omnitik upa 5 es el mismo procedimiento con netinstal? O si tienes un tutorial aparte de para este modelo de Ap, agradezco cualquier ayuda al respecto

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies