Comentarios y Opiniones – Configurar Mikrotik Wireless

Comentarios y Opiniones

PorRodrigo Anrrango

Comentarios y Opiniones

Comentarios y Opiniones

Share Button

Acerca del autor

Rodrigo Anrrango administrator

17 comments so far

pedroPublicado en12:30 pm - Dic 13, 2012

Que tal un placer encontrar este sitio… y ya que estamos, te comento para que me des una mano… me conecto al winbox y genéro muchas colas de esperas, por ejemplo 44, 50 y en ocaciones 60, tambien me llama la atencion que en el queues mi IP solo conectado al winbox en el DOWNLOAD RATE 124,45 KBps y eso me genera muchas colas de espera…. mi pregunta es: QUE PUEDO HACER PARA MEJORAR ESTO O DISMINUIR Y QUE NO ACUMULEN COLAS DE ESPERAS? te lo agradeceria, ya estoy medio lokillo con este tema, analizo y limpio la PC todos los dias por virus pero nada, y comprobé que sucede en cualquier maquina.
QUEDO ATENTO

javier saldañaPublicado en4:11 pm - Feb 16, 2013

buenas tardes..
bueno primero que todo me intersa comprar tu manual
de como configurar mikrotik en 5 dias y estoy en eso
pero es de vital importancia resolver unas pequeñas dudas y conseguir unos equipos antes de comprar el curso

– lo primero es como se conecta fisicamente la rb 450g

es decir donde va conectado mi pc en que puerto y para que se utilizan las 2 tarjetas de red en el quipo pc
me gustaria que se pudiera ver de manera grafica-..
de antemano te ofresco m,is mas sinceros agradecimientos por tu colaboracion prestada en estas dudas

carlos huertas chevezPublicado en12:23 pm - Mar 2, 2013

buena la explicacion amigo….. me gustaria llevar el curso de mikrotik como se podria hacer cuanto sueta y cuando empieza respondame porfa estoy interesado

    Rodrigo AnrrangoPublicado en2:26 pm - Mar 3, 2013

    Hola, Carlos:

    Puedes acceder a los cursos desde ESTA PÁGINA. Desde ahí puedes ver los métodos de pago.

    El curso empieza desde que tú quieras. En el momento que se hace el pago, unos minutos después recibes las claves.

    Saludos y muchas gracias por tu visita y tus comentarios.

    Rodrigo Anrrango
    MTCNA-MTCTCE-MTCUME & DUDE

    Creador del Curso Configurar Mikrotik Wireless

juan raulPublicado en8:05 pm - Jul 18, 2013

este servicio se paga mensual o no

Oscar VillacisPublicado en12:41 pm - Ene 27, 2015

Como esta buenas tardes..

El vídeo es muy claro y bien de llegar a todas las personas que lo requieran…En lo personal me gustaria sacar el mejor provecho a esta plataforma de Mikrotik es muy amigable..

Un tema si me podrían ayudar es: Controlar Ancho de Banda en diferentes rangos /o Horario y/o Fecha sobre el mismo Mikrotik.

EdgardoPublicado en10:54 am - Mar 23, 2015

Gracias por el aporte, ahora tengo una pregunta y eso sobre la configuración punto a punto que tengo quisiera si me pudieras aconsejar o compartir una configuración sobre las antenas que tengo las cuales son: nanobrigde m5 300, nanobeam m5 300, nano beam m5 16.

El detalle está en que realice mi conexión punto a punto como no hay una línea de vista por un cerro tuve que triangular así que instala y configuré 4 antenas las que te describo arriba mi pregunta es si tendrás algún manual para realizar la configuración utilizando algo como lo que te menciono, gracias.

EDWINPublicado en10:24 am - Nov 13, 2015

Hola, gracias por las caracteristicas, yo tengo uno, pero se para saturando
quisiera saber si el RB450G, es suficiente para 150 clientes,
estoy aplivando el balanceo y control de contenidos,
o cual me recomendarias.

EDWINPublicado en1:45 pm - Nov 24, 2015

nos gustaria coordinar para llevar el curso de mikrotik, somos de Perú
por el mail nos respondes…

adicionalmente tenemos una consulta, si podria ayudarnos

Hola, hemos comprado el RB1100AHX2, Y configuramos el balanceo, de cinco lineas, sin embargo, funciona un rato y luego se cae, los clientes no detectan el dns….
mas o menos esta asi:

servidor controlador de dominio: 10.10.10.2
servicio dchp activado
servidor wins activado
toda la red es cableada topologia estrella

ip clientes: 10.10.10.x

puerta de enlace: mikrotik 10.10.10.1
todos los clientes se logean al dominio, por eso el dns por defecto es el del servidor. y la internet la tienen del mikrotik.

no se que falta el mikrotik dura unas 12horas y luego deja de atender, que faltara:

***talvez el RB1100AHX2 la salida es por un puerto especifico????, nosotros hemos usado el ether6

la configuración que hicimos fue la sgte:

/ip address
luego:
add address=20.0.1.2/24 interface=ether1
add address=20.0.2.2/24 interface=ether2
add address=20.0.3.2/24 interface=ether3
add address=20.0.4.2/24 interface=ether4
add address=20.0.5.2/24 interface=ether5
add address=10.10.10.1/24 interface=ETHER6

luego
/ip firewall nat

add chain=srcnat out-interface=ether1 action=masquerade
add chain=srcnat out-interface=ether2 action=masquerade
add chain=srcnat out-interface=ether3 action=masquerade
add chain=srcnat out-interface=ether4 action=masquerade
add chain=srcnat out-interface=ether5 action=masquerade

/ ip route
add gateway=20.0.1.1 check-gateway=ping distance=1
add gateway=20.0.2.1 check-gateway=ping distance=2
add gateway=20.0.3.1 check-gateway=ping distance=3
add gateway=20.0.4.1 check-gateway=ping distance=4
add gateway=20.0.5.1 check-gateway=ping distance=5

/ ip firewall mangle

add chain=prerouting in-interface=ether1 connection-state=new new-connection-mark=ether1_conn action=mark-

connection passthrough=yes
add chain=prerouting in-interface=ether2 connection-state=new new-connection-mark=ether2_conn action=mark-

connection passthrough=yes
add chain=prerouting in-interface=ether3 connection-state=new new-connection-mark=ether3_conn action=mark-

connection passthrough=yes
add chain=prerouting in-interface=ether4 connection-state=new new-connection-mark=ether4_conn action=mark-

connection passthrough=yes
add chain=prerouting in-interface=ether5 connection-state=new new-connection-mark=ether5_conn action=mark-

connection passthrough=yes

add chain=output connection-mark=ether1_conn new-routing-mark=to_ether1 action=mark-routing passthrough=yes
add chain=output connection-mark=ether2_conn new-routing-mark=to_ether2 action=mark-routing passthrough=yes
add chain=output connection-mark=ether3_conn new-routing-mark=to_ether3 action=mark-routing passthrough=yes
add chain=output connection-mark=ether4_conn new-routing-mark=to_ether4 action=mark-routing passthrough=yes
add chain=output connection-mark=ether5_conn new-routing-mark=to_ether5 action=mark-routing passthrough=yes

1ero
PARTE 1:

add chain=prerouting dst-address=20.0.1.0/24 action=accept in-interface=ether6
add chain=prerouting dst-address=20.0.2.0/24 action=accept in-interface=ether6
add chain=prerouting dst-address=20.0.3.0/24 action=accept in-interface=ether6
add chain=prerouting dst-address=20.0.4.0/24 action=accept in-interface=ether6
add chain=prerouting dst-address=20.0.5.0/24 action=accept in-interface=ether6

parte A-2
add chain=prerouting in-interface=ether6 connection-state=new dst-address-type=!local per-connection-

classifier=both-addresses:5/0 action=mark-connection new-connection-mark=ether1_conn passthrough=yes

add chain=prerouting in-interface=ether6 connection-state=new dst-address-type=!local per-connection-

classifier=both-addresses:5/1 action=mark-connection new-connection-mark=ether2_conn passthrough=yes

add chain=prerouting in-interface=ether6 connection-state=new dst-address-type=!local per-connection-

classifier=both-addresses:5/2 action=mark-connection new-connection-mark=ether3_conn passthrough=yes

add chain=prerouting in-interface=ether6 connection-state=new dst-address-type=!local per-connection-

classifier=both-addresses:5/3 action=mark-connection new-connection-mark=ether4_conn passthrough=yes

add chain=prerouting in-interface=ether6 connection-state=new dst-address-type=!local per-connection-

classifier=both-addresses:5/4 action=mark-connection new-connection-mark=ether5_conn passthrough=yes

PARTE B-2
add chain=prerouting in-interface=ether6 connection-mark=ether1_conn action=mark-routing new-routing-

mark=to_ether1 passthrough=yes
add chain=prerouting in-interface=ether6 connection-mark=ether2_conn action=mark-routing new-routing-

mark=to_ether2 passthrough=yes
add chain=prerouting in-interface=ether6 connection-mark=ether3_conn action=mark-routing new-routing-

mark=to_ether3 passthrough=yes
add chain=prerouting in-interface=ether6 connection-mark=ether4_conn action=mark-routing new-routing-

mark=to_ether4 passthrough=yes
add chain=prerouting in-interface=ether6 connection-mark=ether5_conn action=mark-routing new-routing-

mark=to_ether5 passthrough=yes

LUEGO:

/ip route

add gateway=20.0.1.1 routing-mark=to_ether1 check-gateway=ping
add gateway=20.0.2.1 routing-mark=to_ether2 check-gateway=ping
add gateway=20.0.3.1 routing-mark=to_ether3 check-gateway=ping
add gateway=20.0.4.1 routing-mark=to_ether4 check-gateway=ping
add gateway=20.0.5.1 routing-mark=to_ether5 check-gateway=ping

Disculpa las molestias, agradecido por el apoyo

HenrryPublicado en4:14 pm - Dic 8, 2015

He seguido todos los pasos e incluso configure el ADSL abriendo el puerto 8192 para poder acceder a mi servidor mikrotik pero no conecta… Que pude haber hecho mal?

ROIMARPublicado en9:10 pm - Mar 3, 2017

Buenas noches,

¿Como esta?

Quisiera saber como puedo configurar o
darle internet por medio de antena a un
cliente que se encuentra bastante
distanciado, gracias y espero su pronta
respuesta.

geremiasPublicado en12:07 pm - Nov 25, 2017

hola inge Rodrigo mi pregunta es la siguiente yo soy un pequeno wisp maximo 25clientes conctados a la ves, mi pregunte es debo de usar thundercache. de antemano gracias

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies