Desconexion Constante

elmagnifico

New Member
Tengo un enlace punto a punto con Mikrotik LHG5 y al rato se desconecta, ya he cambiado en varias ocasiones los equipos y he probado con diferentes configuraciones pero ni modo, sigue igual, ellos se conectan a -70. Alguna idea de que pueda ocurrir? Salu2s
 

Renato Espoz L.

Moderator
Miembro del equipo
Hola elmagnifico...

Para mantener el foro en armonia y logres que alguno de los chicos aqi te repondan y te ayudencon tu problema, un "buenos dias, Hola como estan??, etc" ayuda mucho a que tu mensaje llegue mejor y exista una mejor dispocicion a ayudarte.

Siguiendo con lo tuyo, imagino que el enlace puede caerse por estos motivos.

1 - la señal que mencionas (-70) no asegura que sea optima. Asegurate de tener una linia visual clara y depejada.
2 - Utiliza cable F-UTP que ojala este punteado a tierra (en ambos extremos)
3 - La antena tiene que si o si tener un regulador de voltage para evistar que este ultimo afecte la estabilidad del equipo.
4 - Ejecuta los programas de aliniamiento de MK para asi lograr una optima señal.
5 - Asegurate que el largo del cable no sea mayor de 30 Mts desde el PoE hasta la antena. (He visto casos de MK que son inestables porque el PoE no da la potencia necesaria para llegar a la antena. Otro caso no menor, es que utilizan cable de "dudosa" calidad y que no trasmite como corresponde)
6 - Siempre en instalaciones TRONCALES como esta que mencionas, procura utilizar un buen Cable F-UTP (LEVITON - BLACK BOX - PANDUIT - TRIMEX) y por sobre todas las cosas CAT 6.

Espero estos tips te ayuden a solucionar tu problema.

Saludos
 
Arriba